Inserire immagini nel formato originale | PUNTERFORUM

Inserire immagini nel formato originale

Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
Come da titolo chiedo lumi a chi è più pratico. Non che non lo sia a livello informatico ma non riesco a venirne a capo. Provo ad inserire immagini ma le inserisce solo come allegati e cliccando si apre nel formato originale:

http://community.punterforum.com/segno-bikini-vt52637-30.html#post691406

Mentre molti utenti riescono ad inserirle nel formato originale senza anteprime:

http://community.punterforum.com/segno-bikini-vt52637-30.html#post690805

http://community.punterforum.com/segno-bikini-vt52637-30.html#post690819

Spero di risolvere questo piccolo intoppo. Ciao.:bye:
 

CaptainAmerica

TheBigGun - Fondatore di PUNTERFORUM
Membro dello Staff
Administrator
Registrato
24 Aprile 2008
Messaggi
7.488
Reaction score
6.622
Età
50
Località
Rimini
Prova a inserire le immagini utilizzando la pubblicazione dei messaggi in modalità avanzata.
 
Commenta
Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
  • Creatore Discussione
  • #4
Entro quasi sempre in modalità avanzata ma non c'è verso di inserirle nel formato originale, solo anteprime. Sono frustrato!! Eppure molti utenti, tra l'altro quasi tutti non certified (che non c'entra nulla però..) riescono ad inserirle nel formato originale..
 
Commenta
Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
  • Creatore Discussione
  • #5
Risolto, bisogna rimuovere la formattazione evidenziando l'immagine quando essa è caricata. Si evidenzia nell'anteprima e si clicca su "rimuovi formattazione".
 
Commenta
Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
  • Creatore Discussione
  • #7
Commenta
Registrato
30 Dicembre 2008
Messaggi
640
Reaction score
2
Località
OTR again
io come ho detto a fibonacci inserisco il link dell'immagine tra i tag


è corretto o può creare problemi (es. coi link che scadono)?
 
Commenta
Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
Chiedo immenso aiuto all'amministrazione, il problema sembra irrisolvibile. Sono costretto a postare le immagini come allegat e se provo ad inserirle dall'iconcina "inserisci immagine" da url o da pc nessuno vede nulla. Qualcuno può aiutarmi? Big Gun??
 
Commenta
Registrato
14 Gennaio 2010
Messaggi
7.255
Reaction score
65
Località
Toscana
In modalità avanzata prova a deselezionare "analizza automaticamente i link nel testo". Poi inserisci l'immagine e inviala.
 
Commenta
Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
Disabilitando "Analizza automaticamente i link nel testo". Si vede piccola scommetto...

G2228139391824186_2.jpg
 
Commenta
Registrato
29 Settembre 2009
Messaggi
1.634
Reaction score
8
Località
Roma
Ecchepalle!! Tu come le inserisci le immagini, invernizzi?

Questa si vede?

attachment.php
 

Allegati

  • G2228139391824186_4.jpg
    G2228139391824186_4.jpg
    46,3 KB · Visite: 185
Commenta
Alto